Jump to content
×
×
  • Create New...
  • 0

Probleme forum burning board


hu-go67150
 Share

Question

Bonjour, j'ai un probleme lors de l'installation du forum burning board !

Quand je l'installe sa marche et tout (jusqu'a 30% :dodgy:):

 

 

102221bb.JPG

 

 

Et apres sa charge une nouvelle page et sa me mets sa:

 

 

105305bb2.JPG

 

 

Et quand je fais F5 sa ne marche toujours pas...

 

Svp aidez moi.. :crying::crying:

 

 

 

 

.

Link to comment
Share on other sites

  • Answers 5
  • Created
  • Last Reply

Top Posters For This Question

5 answers to this question

Recommended Posts

  • 0
  • Administrator

Et très lent comme genre de forum très lourd, a ne pas pas prendre, c'est pas car tout le monde possède un forum BB pour son serveur qu'il faut aussi l'utiliser :smiling:

Top Metin2, les meilleurs serveurs privés Metin2 français !

french_banner.gif

Link to comment
Share on other sites

  • 0
  • Developer

Et très lent comme genre de forum très lourd, a ne pas pas prendre, c'est pas car tout le monde possède un forum BB pour son serveur qu'il faut aussi l'utiliser :smiling:

 

Et c'est pas parce que tout le monde dit que c'est bidon, qu'on ne devrait pas en prendre un ! :).

 

Perso moi j'en ai eu plusieurs (oui plusieurs car j'ai aidé de nombreux serveurs :P) et je n'ai jamais eu de problèmes.

 

Pour ton problème, c'est juste qu'il n'arrive pas à lire le fichier de configuration dans tes librairies PHP, regarde si ton hébergeur a activé la gestion des bases de données MySQL sur le PHP.ini

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.