Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • 0
maxmax54

en cours [En Cours]probleme mis en ligne du serveur

Question

bonjours j'ai un problème avec la mis en ligne de mon serveur en suivant le tuto de mis en ligne j ai tout fait tout ce qu il disai de faire et au moment ou mais ami(e)s on voulut ce connecté(e)s dessus il rentre leur nom de compte et leur mdp et la wow affiche le mot connection et pouf la world of warcraft reste avec ceci afficher .

Quelqu'un peu t'il m'aider ?

Merci de votre compréhension cordialement maxmax54

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Bonjour,

 

Votre server est-il bien lancé ?

Ont-ils un compte dans votre server ??

Ont-ils bien configuré le realmlist ?

 

Cdt,

tomorow

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui il on tout cela mais il ne peuvent pas se connecter

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

 

Ton realmlist a été correctement modifié ? Est-ce que tu as bien ouverts les ports de ton routeur ? Est-ce que le Pare-Feu Windows est activé/désactivé ?

 

Cordialement,

SgT-Fatality

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ouer tout a bien etait modifier

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites

×

Information importante

By using this site, you agree to our Conditions d’utilisation.