Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • 0
jerjer450

en cours symbole de guilde!

Question

Bonjours,quand j'essaye de prendre une image de guilde sa fait rien est-ce que il à un façons d'avoir l'image svp!

 

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

Quelles files ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mon ancien serveur les symbole de guilde marchais mes la je sais pas pourquoi mes sa marche pas :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Cela viens parfois des client fais le tes avec un autre.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai fait le test quand je prend un autre client sa marche mes j'ai un image qui reste la pi je peux pas la changer sa fait rien quand je change comme l'autre client :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il faut que la guilde soit level 4 puis pour changer une image il faut le faire dans le client, dans le dossier upload image 16x32.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité Go-mt2

Oui...

"/set ton-nom-player exp 1999999999"

 

Tu engage tout dans ta guilde...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il faut que la guilde soit level 4 puis pour changer une image il faut le faire dans le client, dans le dossier upload image 16x32.

 

C'est 16x12 pour les logos de guilde:tounge:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ma guilde est lvl 20 et sa marche pas :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

L'image est bien au même format que ces congénère ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui je crois que ses le files

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je voulais dire au format JPG.

Tu prend une à toi ou une de base dans le client ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vérifie qu'elle soit bien en jpg et non en bmp si tu l'a fait avec photofiltre.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

elle son en jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.