Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • 0
blaze123

en cours Serveur ferme toute seule!!!

Question

Bonjours

 

J'ai un petit problème mon serveur ferme apès 3 heure quand je suis pas sur mon ordinatueur les personnes arrive pas à se connecter d'un coût!

 

mon serveur est no-ip est-ce que il aurais un façons que mon serveur ferme pas du toute qui reste 24h/24h sans qui se ferme?

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

non il se mes pas en veille et il ferme pas la sesion

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Files quelle version ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je sais pas comment ont fait pour aller voir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ta vérifier si ton disque dur ce mettais pas en arret dans ta mise ne veille car c'est bien d'enlevé la veille mais vérifie le reste :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

comment ont fait pour aller voir le disque duc qui se mes en veille :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as pris les files d’Émulateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité Go-mt2

options d'alimentation=>parametres du mode=>options avancées et la tu gère tout...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

 

Balise !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pas résolu :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as pris les files d’Émulateur ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors Quel est ton OS ? (Système d'Exploitation)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu as les files d'emulateur, c'est sûrement le bug log.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

comment je fait pour réparer sa svp?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Voilà tout est résolu apart ce problème :D

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.