Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

Question

Bonjour j'ai voulu inséré ma maps sur mon serveur Privé sur hamachi,

 

Ému -> AR v0.5.7

 

J'ai inséré le SQL dans la BDD et j'ai mit mon swf dans www/Dofus/maps

Je me Connecte Donc IG [ J'ai vider le Cache ] et je fait :

 

/console -> Teleport 15000 250

 

<< Impossible de Charger les Donner de la Carte >>

 

J'ai donc Chercher l'erreur... Mais je n'ai pas trouver.

 

Si quelqu'un pourrais m'aider au plus vite !!! Merci :D

 

Voici ma Config Dofus








































 

Merci d'avance :D

 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Redirection de tes swf ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui je sais bien sa mais j'arrive pas a trouver l'erreur .. Si tu pourrais voir l'erreur sa serai sympa

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

"localhost:90" C'est pas juste "localhost" ?? je pense me tromper :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui enlève ton :90 truc machin x)

 

En fait vu que t'es sous hamachi voilà ce que tu vas mettre :

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci Kaikina d'avoir essayer de m'aider :D Mais tu na pas du tout réglé mon Problème ><'

J'ai trouvé quelqu'un qui m'a aidé donc c'est bon.. Le Problème ettait seulement que je m'ettait tromper d'id de la maps dans le fichier swf >< Donc Voila Problème Résolut

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.