Metin2 Land
Découvrez le MMORPG RaiderZ
Ronaldo788

[Résolu] Probleme Armur Olympie En blanc .

7 messages dans ce sujet

Bonjour a tousse .

 

Le problème c'est que dit que j'ai implanter les Skill Reikari, Mon armure olympie ces mise En blanc.

 

J'aurai bien aimer savoir comment remédie a ce problème ?

 

( Voici le screen )

cdt

59fb33038bfdf_Sanstitre.png.a7c9b0f4cfd2038b930654b59c955c9a.png

0

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le même Problème Que Toi

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est vraiment bizarre, parce que avant, quand j'avai les skills d'origine, y'avais pas de souci .

 

Help please

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Justement, le probleme est la. Lorsque tu as modifier tes skills, c'est la pack complet que tu as changer. Donc tu as aussi changer les textures des armures. Mais aparemment, la texture de l'armure n'est pas bonne donc tu obtient une armure blanche. As tu esseyer de recuperer les textures et gr2 de tes armures de l'ancien pack et de les mettre dans le nouveau. Selon moi le probleme viendrait de ca.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de ta réponse .

j'ai fait une autre manip, vue que avec les éclair j'aime pas & la g66 en or nn plus, jai juste implanter les skills . Sa me suffit :) .

Donc je dit :

 

Résolu .

 

cdt

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Sa viens de ton client,

 

Si c'est résolu merci de mettre la balise dans ton titre !

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui la Balise !

0

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

Metin2 Land