Aller au contenu
Concours du mois de Juin 2018 : Carte Amazon 15 €
thibautone

[RESOLU] (hamachi) probleme port 3306

Messages recommandés

bonjours j'ai un serveur sou hamachi et j'ai un probleme avec le port 3306 car si je mais le site d'inscription en marche puis que jouvre le port 3306 il devien rouge est on ne pe pas s'inscrire sur le site sansg_10.png

 

 

est sije t'ente de d'abors ouvrire le port 3306 puis le site d'inscription le site d'inscrption ne marche po.rt10.png

 

cordialement: thibautone

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, déja le premier truc je sais pas si sa cose probleme mais il faut pas marquer POR mais 3306

 

 

UI JE LES CHANGER SA JE LES REMPLACER PAR 3306.

 

ssalut ,

 

et donc ca te fait toujour le mm probleme ou pas ????

 

car tu dit bien avoir remplace mais pas si ca t as resolu le soucie ^^

 

 

amicalement sofycalimero

Partager ce message


Lien à poster
Partager sur d’autres sites

bin non j'ai bien changer le non j'ai mi 3306 a la place de POR mais sa ne marche toujours pas.

se qui est bizar c'est que quant j'ouvre d'abor de por 3306 puis wamp le por est vert mais wamp ne marche pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bin excuser moi mais pouvez vous me donner un tuto pour un site d'inscription avec wamp mais pas le born un fes de cette manier

 

sans_t17.png

 

sans_t18.png

 

car dans sertin tuto il dise d'ouvre le port 3306 avec portmap pour les serveur sous hamachi.

est je vous remerssi tous pour m'avoir repondu (meme si se n'est encor resolu)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.