• 0
kanamdouma

en cours Besoin d'aide start.bat les sorts

Question

Lors que je lance mon start.bat ça me met sa, je ne sais pas quoi faire j'ai regarder bdd au niveau des sorts tout est bien j'ai changer la vitesse start.bat rien à faire, pourtant en local tout fonctionne si une personne sait comment faire s'il vous plait, merci.

 

Share this post


Link to post
Share on other sites

9 answers to this question

Recommended Posts

  • 0

J'ai refais, j'ai changer démulateur et de bdd rien à faire toujours pareil, sa bloque au niveau du chargement des sorts tout le temps, c'est forcément un mauvais réglage, la bdd fonctionne niquel, en local elle fonctionne et sur plusieurs ému donc c'est forcément un mauvais réglage.

Share this post


Link to post
Share on other sites
  • 0

Merci d'ajouter la Balise [glow=red][En Cours][/glow] dans votre titre, ou [glow=green][Résolu][/glow] si vous avez la solution à votre problème.

Le sujet sera fermé après sept jours d'inactivité, bonne journée.

Share this post


Link to post
Share on other sites
  • 0

Regarde dans ta config.txt si tu n'a pas fait une erreur au niveau :

ancestra_static

 

Ou un truck du genre .

Share this post


Link to post
Share on other sites
  • 0

Le mieux a faire serait de contacter quelqu'un qui aurait cette emulateur et lui demander si il marche ^^ et si oui, de t'envoyer une dump de sa DB et une copie de son emu

Share this post


Link to post
Share on other sites
  • 0

Bonjour ,

Je vous propose de modifier le " Start.bat " et d'un exemple simple y mettre 500 mo de Ram . Cela devrait fonctionner au delà de 1150 plus ou moins . Sa recommencera à planter d'après de ce que j'ai pu constater .

 

Cordialement , Alexis .

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.