Aller au contenu
killman

Prob install cms no-ip

Messages recommandés

Bonsoir ,

malgré tout essayer même avec les tuto , je ne parvien pas a mettre via mon pc le site inscription en ligne .Toutefois sur le pc serveur je sais avoir le site et même faire l'install .

 

les port 3306 et port 80 sont rouge , j'ai bien essayer de faire tout changement , mais sans résultats .

 

Qui peu m'aider même via par mon skype que je donne ici : creaming-duo .

merci pour toutes aide accordées

Partager ce message


Lien à poster
Partager sur d’autres sites

oui j'utilise portmap j'ai tout essayer , mais rien soite port 80 et 3306 sont rouge

 

je met ip de mon serveur pc et utilise mon autre pc pour jouer

je sais être GM mais le reste rien pas de site

 

Partager ce message


Lien à poster
Partager sur d’autres sites

je l'ai fait et rien

je me pose la question d'ou vient ce prob la gravement depuis ce midi j'ai tout essayer .

si un membre souhaite mon skype et je le donne ici nous en parlons .

 

creaming-duo = mon skype

 

merci de votre aide , ce serveur est pour des enfants de la famille , aussi quelques amis très proche et pas pour se faire du pognions tout sera +9 au départ en mag

 

désoler de cette phrase


je suis par cable donc rien comme box juste le modem et mon routeur ICDU

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.