Jump to content
×
×
  • Create New...
  • 0

Problème message d'accueil


xxplxxyy

Question

  • Answers 25
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

25 answers to this question

Recommended Posts

  • 0
  • Retraité

Je me connais pas trop en ce "langage" mais si c'est pareil que dans le VB (Oui je vais chercher loin xD) Il faudrait éviter les espaces entres les variables :Bon, je recopie un petit morceau à la main, soyons fou ! Là-dedans par exemple :Bienvenue sur le serveur KapTok'Serveur

Clique [...ect]Remarque l'espace entre le nom de ton serveur et le clique => Variable

.Change le en ça : Bienvenue sur le serveur KapTok'Serveur

Clique [...ect]Essaye d'annuler les espaces et tiens nous au courant !Amicalement,

Link to comment
  • 0

J'ai se code là j'ai éssaillez comme tout le monde ma dit mais sa ne change rien..

MOTD = Bienvenue sur Kaptok'Serveur
Clique ICI pour Voter.
Clique ICI pour accéder au forum.
Clique ICI pour accéder au site.MOTD_COLOR = FF0000

 

 

Link to comment
  • 0

Ben déjà tu vire les majuscules dans les balise, tu ne saute pas de lignes (logique) et sa doit être bon oublie pas d'échapper les ". tu met un \ devant tout les ", comme sa \".

Sa devrait marcher ;)

Link to comment
Guest
This topic is now closed to further replies.


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.