Jump to content
×
×
  • Create New...
  • 0

Bug CMS dédié !


[Sii-Phon]

Question

Jai un bug quand je vais sur le site du dédié. ( J'ai rien touché )

 

Sa me marque sa:

 

 

Warning: require_once(configuration/config.php) [function.require-once]: failed to open stream: No such file or directory in /home/********/public_html/index.php on line 14

 

Fatal error: require_once() [function.require]: Failed opening required 'configuration/config.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/********/public_html/index.php on line 14

 

Une réponse ?


UP SVP !

A quitté funky-emu !

 

A cause de: Vous vous reconnaiserez !

Link to comment
  • Answers 3
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

3 answers to this question

Recommended Posts

Guest
This topic is now closed to further replies.


  • Flux d'Activité

    1. 25

      File Bvural41 (PAYANT) lvl 1-120 - Multi-Language

    2. 25

      File Bvural41 (PAYANT) lvl 1-120 - Multi-Language

    3. 9

      Canal général

    4. 9

      Canal général

    5. 9

      Canal général

    6. 9

      Canal général

    7. 9

      Canal général

    8. 9

      Canal général

    9. 9

      Canal général

  • Recently Browsing

    No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.