Jump to content
×
×
  • Create New...
  • 0

Ram ?


Nicky31

Question

  • Retraité

Salut !!

 

Je viens de rejoindre le SP Minecraft d'un amis.

Et il s'avère que je sois absolument le seul a mettre 10 ans pour afficher un message venant d'être envoyé, 10 ans pour ouvrir un coffre, déconnecté tout seul au bout d'un certains temps, et que la plupart des blocs pétés réapparaissent au bout de quelques instants.

 

J'ai redémarré l'ordi et essayer avec le minecraft mais rien n'y fait. Le gros bug persiste, pourtant en solo tout marche très bien et non mon ordi ne lag pas ni ne bug pas.

 

Help ? :D

Link to comment
  • Answers 27
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

Recommended Posts

  • 0
  • Retraité

Pour les paramètres vidéos j'ai essayé de les trafiquer mais comme j'comprend pas trop l'anglais ça a rien fait x)

 

Pour le test: Ping 86ms

 

Débit en émission: 364 kbps

 

Débit en réception: 3.60 Mbps

Link to comment
  • 0
  • Retraité

Connexion en mousse *-*

 

Votre FAI : Belgacom (Belgacom)
Débit descendant : 13986 kbps (1748.3 Ko/s) - Débit montant : 1261 kbps (157.6 Ko/s) - Ping : 45 ms
Testé sur http://www.degrouptest.com/test-debit.php - Thu Jun 09 2011 21:21:37 GMT+0200 (Paris, Madrid (heure d'�t�)) - Test n°16786458

Ma connexion de taré *-*

 

 

Si tu veux pour tes paramètres vidéos , je peux te les régler via Team Viewer ;)

 

Link to comment
  • 0
  • Retraité

Connexion en mousse j'tem***** X'D

J'ai rarement des problèmes de connexion u_U' après peut être que le fait que mon frère est connecté a internet sur son ordi diminue la connexion x')

 

Je te mp pour TV =)

Link to comment
  • 0
  • Retraité

J'ai trouvé des infos : Apparement il faut mettre "limit framerate" sur ON Dans les options.

Le hic, c'est que y a pas de limit framerate X') !!

 

S'est t'il transformé ? :'O

 

 

Help =D

 

 

P.S.: J'ai la version 1.6.6

Link to comment
  • 0
  • Retraité

Non je n'ai pas d'autres ordi, mais je testerais chez mon père dimanche ...

 

Pour t'es réglages Vuldo ça lag têtre un peux moins mais bug toujours. View Boobin : OFF ou ON ?

Smooth Lighting ?

Advenced OPENGL ?

Link to comment
  • 0
  • Retraité

Ma connexion en mousse n'a jamais autant bugé, et n'a jamais bugé tout court d'ailleurs avec la 1.5 -_-' Pour ce qui est de réinstaller j'ai déjà testé ...

 

Et lol vuldo j'avais vu t'as sign whé ^^

 

 

EDIT :7 textures pack pourraient faire bugger ? :o

Link to comment
Guest
This topic is now closed to further replies.


  • Flux d'Activité

    1. 10

      C++ - Installer un Proxy IP sur votre Game

    2. 8

      Emulateur 2.51

    3. 0

      DofusInvoker 2.59.2.1

    4. 0

      DofusInvoker 2.58.1.1

    5. 0

      DofusInvoker 2.57.0.36

    6. 0

      DofusInvoker 2.56.3.25

  • Recently Browsing

    No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.