• 0
Sign in to follow this  
Valoutifruit

en cours Bug Donjon !

Question

12 answers to this question

Recommended Posts

  • 0

Sa arrive de temps en temps, déco reco, voir vide cache

 

Si sa arrive tout le temps je pense que sa viens du patch.

Share this post


Link to post
Share on other sites
  • 0

Ça arrive de temps en temps c'est pas un bug donjon je pense plutôt à un bug de l'émulateur après un combat, mais c'est assez rare suffit de déco/reco :P

Share this post


Link to post
Share on other sites
  • 0

Toutes les réponses postés par les membres, n'ont pas résolues ta question car il s'agit d'un bug lié à l'émulateur. Mais ces réponses ont répondu à ta question.

Répondre à une question, ne veut pas forcément dire que cette dernière est résolu ;)

Share this post


Link to post
Share on other sites
  • 0
' pid='152618' dateline='1307217187']

Je vouler dire la même chose que Blueberry.

 

L'utilité de ton message ?

 

Share this post


Link to post
Share on other sites
  • 0

Il faut arrêter se sujet, le problème à été "résolu".

Ou plutôt, c'est un bug de ancestra (pas de AR mais bien de ancestra), et on ne peu rien y faire. Tu déco/reco et c'est bon...

Share this post


Link to post
Share on other sites
  • 0

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this