• 0
Sign in to follow this  
wax

en cours AdCreator

Question

Bonjour ,

J'ai donc créer mon item par AdCreator , mais le seul inconvénient c'est que , j'insère mon SQL , mais je ne sais pas où placer la ligne SWF merci de m'aider ,

Cordialement ,

Wax

Share this post


Link to post
Share on other sites

13 answers to this question

Recommended Posts

  • 0

Aidenoob* .

 

Merci de mèttre la balise [RESOLU] .

Si ça ne fonctionne toujours pas, MP moi . Ou repost un sujet avec des screens / bug détaillé .

Share this post


Link to post
Share on other sites
  • 0

Hum , problème , j'ai mit le patchs j'ai ajouter la ligne , j'ai refresh wamp au cas ou

/console ==> item [id_de_l'item]

Rien dans l'inventaire --'

merci de m'aider

Cordialement ,

Wax

 

 

Edit : Pas vue le message d'en haut =/ désolé

Share this post


Link to post
Share on other sites
  • 0

L'objet arrive maintenant , mais toujours le même problème qu'avec Jet2Item , les dommages ne s'ajoute pas --' !

Si quelqu'un pourrais m'aider ,

Cordialement ,

Wax

Share this post


Link to post
Share on other sites
  • 0

A partir de +9 je crois que sa marche pas...


du moins une chose qui est sur, +15 ne marche pas

Share this post


Link to post
Share on other sites
  • 0

--' ma BDD ...

Quelqu'un serais dispo pour m'aider ? =/

Merci pour toutes vos aides ,

Cordialement ,

Wax

Share this post


Link to post
Share on other sites
  • 0

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this