• 0
Shayuro

en cours Problème : Je voie tout mais pas les autres joueurs

Question

Bonjour,

 

Mon problème est le suivant;

j'ai ajouté, changer le nom des pnj's, leurs dialogue,... mais ya que moi qui voie tout ce que j'ai modifié, les autre ne voie que l'apparence qui est identique à celle que je voie sinn tout le reste est undefined.

j'ai ajouté des titres, je voie tout, tout est absolument parfait sauf qu les autre voie undefined quand moi je voie les bon titre...

au lancement de dofus, normalement il y a écrit Compte Ankama, moi j'ai modifié, et je voie très bien, pareil pour le nom du serveur et la description ce n'est plus Jiva mais un autre nom que j'ai choisit, mais les autres voie jiva...

 

j'ai créé un uplauncher, etc... les autres prenne mon uplauncher et pourtant ils ont toujours le meme problème, les pnj sont undefined ou porte leur ancien nom et les titre sont toujours undefined...

 

je suis sous ancestra remake rev 35

 

je demande de l'aide svp ^^'

je suis complètement perdu on a tout essayer vider cache tout vraiment enfin tout ce que je sache...

 

à l'aide lol

 

cordialement, Shayuro

 

 

EDIT : Est ce que vous pouvez me dire aussi, comment je fait pour que on puisse télécharger mon uplauncher ou ma config depuis mon site, svp? ^^

Share this post


Link to post
Share on other sites

18 answers to this question

Recommended Posts

  • 0

As-tu redémarré les services wamp ?

L'icone de wamp est bien blanc ( Pour Wamp 2.0 et versions antérieures) ? ou vert ? (Pour Wamp 2.1)

Tes swf sont ils bien placés ?

As-tu vidé ton cache et relancé Dofus ?

Share this post


Link to post
Share on other sites
  • 0

Comme ça [ quote] blablabla [/quote ] (sans les espaces)

Sinon tu cliques sur "citer" en dessous du message de la personne ^^

Share this post


Link to post
Share on other sites
  • 0

MERCIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII!!!!!!!

FIREFOX MILLE MERCI!!

comemnt on fait les +1 ou les merci ? :S

 

Share this post


Link to post
Share on other sites
  • 0

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.