Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • 0
[Zolie]

en cours Vemu bug

Question

Bonjour, je suis sous vemµ tout va bien je me connecte ... Et quand je choisis le serveur sa me ramène sur la page pour choisir un serveur .

Je ne sais pas d'où: sa vient :huh:

Merci d'avance . :)

Partager ce message


Lien à poster
Partager sur d’autres sites

65 réponses à cette question

Messages recommandés

  • 0

Quelle version de vemu? Royalemu? --"

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui, RoyalEmu mais j'ai eu le même bug sur Vemµ.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Change d'ému tu verras si le problème reste.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Avec toi c'est toujours change d'ému mais si je veut celui là ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Change d'ému tu verras si le problème reste.

 

C'est ce que je voulais dire !

En effet c'est pas la solution à son problème ça .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai le même problème, c'est pour ça que j'dis ça

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai fais un tuto, tu devrai le trouver ;). SI tu le suis tu y arrives

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu peut me passer le lien stp ?

J'ai chercher dans toutes tes discussions je ne trouve pas =/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Cherche ses discu remerciées.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Déjà cherché ^^ je trouve pas =/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Désolé, je suis sur mon portable je vois pas les liens...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai cherché ! ^^.

Euh .. Fonctionne toujours pas =(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ty ludo du tuto

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Up ===> Le problème continue =x.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu n'as qu'a tenir compte des réponses sur aid***....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ils sont déjà sympa de te filer mon lien de DL (sans mon autorisation d'ailleurs), alors débrouille toi avec eux?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le truc qu'il mon donné c'est pour MyVemu et il n'y a pas du tout les même configuration alors sa me sert a rien =x


Tu n'as qu'a tenir compte des réponses sur aid***....

Oui ! Mais il n'y a pas de réponde sur ai**** ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est quoi des repondes?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

reponse .. S'il vous plaît pas de hors sujet ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je comprends juste pas pourquoi tu t'obstines à faire marcher un ému qui bug.

Par exemple, vemu roks, avec full débug...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi j'ai des principes,tu es allé sur aidlestrousducs pour trouver de l'aide et plus de réponse que ici bein maintenant tu reste las-bas car je vois venir tu viens ici juste pour qu'on résolve ton problème ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je sais pas vous mais il a bien le droit de chercher de l'aide là où il veut non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi j'ai des principes,tu es allé sur aidlestrousducs pour trouver de l'aide et plus de réponse que ici bein maintenant tu reste las-bas car je vois venir tu viens ici juste pour qu'on résolve ton problème ...

 

Regarde le nombre de message que j'ai sur ai**** et regarde ici ..

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
xD, les messages sur un forum ne veulent rien dire --'

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.