Vous devez être connecté et donner une réaction ( Like ) au sujet pour débloquer les liens de téléchargements...
  • 0
Sign in to follow this  
ChristopheXX

en cours Bug quand je lance "start.bat"

Question

 

Bonjour j'ai tout mis comme il faut dans la BDD je voit mes tables etc.. et quand je vais dans le dossier ancestra remak 33...

 

ensuite je vais dans "core" et je douible clik sur "start.bat"

 

 

et sa m'affiche sa

 

"le chemin d'accés spécifié est introuvable"

 

sa l'affiche au moin 50 fois

Share this post


Link to post
Share on other sites

16 answers to this question

Recommended Posts

  • 0

il y a déjà un sujet pour ça ... a close

 

Mais ... ! Tais toi !! (Pour rester poli ...)

 

Tu crois quoi ? Que tous les sujets dans cette section n'ont jamais été posés au moins une fois ? ...

 

Share this post


Link to post
Share on other sites
  • 0

Non c'est pas vraiment ça, c'est juste que plus de monde vont à la boulangerie et veulent du tout cuit ... sens ce casser la tête à " chercher " ... enfin ils sont quand même exelent dans le domaine d'aller chercher la section aide/ Question / Support et d'y aller gueuler dedant ... ça si ça existerai dans la dicipline des JO, les Français gagnerais que des medailles d'or ! xD

Share this post


Link to post
Share on other sites
  • 0

Non c'est pas vraiment ça, c'est juste que plus de monde vont à la boulangerie et veulent du tout cuit ... sens ce casser la tête à " chercher " ...

 

T'as pas l'impression de te répéter et donc de créer sans cesse des messages sans intérêt ?

 

Share this post


Link to post
Share on other sites
  • 0

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this