Vous devez être connecté et donner une réaction ( Like ) au sujet pour débloquer les liens de téléchargements...

Question

Quend je clique sur mon persos apres sa garge (normale) puit apres sa le deco --' et quend je cree un nouveau perso jarrive a joue normale mes comme je veut le metre sur rpg paradize si sa bug tout le temp, personne va venir --" AIDEZ MOI SVP

Share this post


Link to post
Share on other sites

17 answers to this question

Recommended Posts

  • 0

Que veux tu dire là?

 

quend je cree un nouveau perso jarrive a joue normale mes comme je veut le metre sur rpg paradize si sa bug tout le temp

 

RPG-paradize, c'est ton serveur?

 

 

Share this post


Link to post
Share on other sites
  • 0

Biensur que non, ce n'est pas normale ! xD

 

Sous quel emualteur est tu?

 

En fait tu selection ton serveur au debut,

tu te log, ca marche

tu prend un perso et ca deco?

Share this post


Link to post
Share on other sites
  • 0

ba je sais pas moi.. peut etre un probleme de maps,

 

a tu fais des modifications sur ton serveur recement? si oui dit lesquelles

Share this post


Link to post
Share on other sites
  • 0

PTDR ! " IL est mort . A lock " xD !bravo bravo ... vive la déduction rapide, simple et direct ... attendons encore 2 jours avant de lock xD

Share this post


Link to post
Share on other sites
  • 0

OMG,jamais vu sa :o.

On dirait que tu veux faire un serveur privé mais sans rien faire en faire,et tu ne t'intéresse pas on dirait :o,mais bon tu es débutant je te laisse le temps ;) .

Share this post


Link to post
Share on other sites
  • 0

Non mais ça pose une question , ça s'inscrit et puis voilà --'

Bref, sujet à déplacé richard ;D

Share this post


Link to post
Share on other sites
  • 0

Tu veux plutot dire : ca sincrit, ca pose une question et puis voila!

 

xD oui serieux, je ne comprebd pas ce genre de personnes...

 

Soit il est mort,

Soit il a regler le probleme et nous a laissé tomber.. --'

Share this post


Link to post
Share on other sites
  • 0

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.