Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • 0
Blueberry

en cours Forum en Mybb

Question

Bonjour / Bonsoir à tous .

 

Je ne connais pas grand chose en Mybb. Et j'ai un soucis avec mon forum .

J'ai le thème de Lilirageuse, et les joueurs ne peuvent pas s'inscrire ..

 

Lors de l'inscription, a la fin il demande d'écrire un code qui se trouve sur l'image, mais le problème c'est qu'on ne vois pas l'image ..

 

Comment faire svp ? Pour faire en sorte de voir l'image, ou alors de carrément supprimer cette image ?

 

EDIT : Merci à vous deux .

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

si tu veut pas que sa bug réinstale le.

sinon pour le suprimer va dans le panel de gestion => configuration => inscription ou gestion des utilisateur.

 

Cordialement .:RadicaL:.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Lol le vieux beug :P, réinstalle ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.