Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • 0
xxplxxyy

en cours RoyalEmu (port de connection)

Question

Voila, mon problème est que je suis sous exon et que le port 4040 est déjà prix. J'ai essaie de le changer mais des que j'essaie de me connecté sa me déconnecte... Quelqun aurais t'il une solutions ? Merci d’avance =)

 

ps: ultime, je me suis présenter :D

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

J'ai exactement le même problème ^^'

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok,donc vous prenez le tuto de Ludo car Royale emu = Vemu et voila,merci :)

xxplxxyy,tu es nouveau donc pense à lire le règlement .

Tu a dû mal configurer le realm ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il faut avoir lancé votre Realm avant de lancer le serveur en lui même :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je voulais dire nouveau dans la famille ^^.

Peace.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.