Jump to content
×
×
  • Create New...
  • 0

mAncestra


lorisloris1
 Share

Question

Bonjour, alors voici mon probleme, j'ai tout bien fait, navicat, la config et tout et tout. Mais quand je me connecte sur mon compte d'administrateur avec mAncestra voici le probleme :

ça me fait : Mot de passe ou identifiant incorrect.

Donc je regarde le start et ça me met : Transaction envoyé

 

Help me :huh:

Link to comment
Share on other sites

  • Answers 5
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

5 answers to this question

Recommended Posts

  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

16 ans et retraité ? :( !
Chuck Norris is my son! I swear it !

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



  • Flux d'Activité

    1. 0

      asikoo

    2. 4

      I18N Editor ( C# D2I Editor )

    3. 0

      Recherche un développeur pour compléter notre team pour un projet INTER

    4. 21

      Partage Populus 2.51

    5. 4

      KraizyReworked

    6. 0

      wsl2 and systemd

    7. 1

      Need Help pour WPE PRO/FAILLE - Recherche personne qualifié & rémunération.

    8. 1

      Need Help pour WPE PRO/FAILLE - Recherche personne qualifié & rémunération.

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.