Jump to content
×
×
  • Create New...
  • 0

Re problème très embaitant


tritriguillot
 Share

Question

Re c'est encore moi mais cette fois-ci encore un nouveau problème : avant j'avais dis quand quand je lançais ancestra remake sa me disait : arrêt du serveur en cour et après en attente de connexion. Mais maintenant j'ai mis le port 444 et sa marche mais quand je veux me connecter (je me suis deja crée un compte) cela me mais : connexion interrompue avec le serveur voulez vous vous reconnecter en jeu ? Alors je fais oui mais sa me le refais a chaque fois. Et quand je regarde sur l'émulateur et bien il y a marqué : For input string : "undefined"

Comment faire pour régler ce problème svp merci.:angel:

Link to comment
Share on other sites

  • Answers 0
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

0 answers to this question

Recommended Posts

There have been no answers to this question yet

 Share



  • Flux d'Activité

    1. 0

      asikoo

    2. 4

      I18N Editor ( C# D2I Editor )

    3. 0

      Recherche un développeur pour compléter notre team pour un projet INTER

    4. 21

      Partage Populus 2.51

    5. 4

      KraizyReworked

    6. 0

      wsl2 and systemd

    7. 1

      Need Help pour WPE PRO/FAILLE - Recherche personne qualifié & rémunération.

    8. 1

      Need Help pour WPE PRO/FAILLE - Recherche personne qualifié & rémunération.

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.