Jump to content
×
×
  • Create New...
  • 0

Probleme wampserver 2.1


gallad51

Question

Coucou a tous,

Aujourd'hui nouveau probleme mais avec wamp

 

quand jle démarre il est bien allumé en bas dans la barre alors je vais allumer le start mais ils n'arrive pas a se co a la DDB ensuite je cherche dans wamp étant donné que je connais pas la version 2.1 et la il met ce jolie message

 

could not execute menu item (internal error) [Exception] Could not perform service action: Descripteur non valide

 

retéléchargé? sans effet

un logiciel en conflit au niveau des ports? ptet mais le quel

 

 

merci de votre aide cordialement

grég

Link to comment
  • Answers 16
  • Created
  • Last Reply

Top Posters For This Question

16 answers to this question

Recommended Posts

  • 0

Si ce message apparait, c'est qu'il à le cadenas sur son wamp .

Sa veut dire qu'il à skype d'allumer, ferme skype redémarre wamp normalement le cadenas y seras encore !

Il suffit que tu fasses un clique droit > refresh .

[21:32] Few': "Fleur d'anus" de Coco prout prout.

Link to comment
  • 0

ben en fait mon serveur tourner nikel tout je l'ai stop par manque de temp c'était le même tuto

 

la je l'ai refait et wamp a péter son cable jlai désinstallé/réinstallé et pis ben toujours rien

je pense que oui sa va se finir par un formatage du pc voir meme un changement de PC ^^'

Link to comment
Guest
This topic is now closed to further replies.


  • Flux d'Activité

    1. 38

      Rodnia.net | PVM | International | The Great Conqueror |

    2. 0

      [JAVA] Starloco

    3. 0

      Recherche CMS arkalys 2021

    4. 0

      AresiaCMS

    5. 62

      [CMS] Acamar Cms

    6. 3

      Éditeur Item 2.43 à 2.53

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.