Jump to content
×
×
  • Create New...
  • 0

kyryo1994 help my ou quelqu'un qui poura au pire ^^


DouceNeige

Question

j'ai voulu mettre https://funky-emu.net/showthread.php?tid=12391 sur mon serveur myvemu en suivant https://funky-emu.net/showthread.php?tid=12392 mais voilà mon résultat.

 

Fatal error: Uncaught exception 'PDOException' with message 'SQLSTATE[42000] [1049] Unknown database 'vemu_accounts'' in C:\wamp\www\inc\config.php:17 Stack trace: #0 C:\wamp\www\inc\config.php(17): PDO->__construct('mysql:host=127....', 'DouceNeige', 'antoniolycia') #1 C:\wamp\www\index.php(3): require_once('C:\wamp\www\inc...') #2 {main} thrown in C:\wamp\www\inc\config.php on line 17

 

 

help my

Link to comment
  • Answers 11
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

11 answers to this question

Recommended Posts

  • 0

j'ai laissé tombe la venu 0.5 deux pote l'on teste mais souci donc .....

j'ai installe venu 2.0.3 nikel mais dans le cms de mylaise qui et très bien fait je ne trouve pas ou changé le startpass lien forum etc vraiment complexe


Blaster sa te dirai de venir sur mon ts pour m'aidé quelque minute plz

Link to comment
  • 0

Hum, petite parenthèse...

1. Un titre est fait pour renseigner le sujet... Met ' Erreur Vemu ' , ou ' erreur account Vemu, je sais pas, mais pas des noms de membre qui renseignent rien du tout ( Conseil ... ) ;

2. Met à jour ton premier sujet, ça évite de faire toute la conversation.

3. Je sais pas ton problème, je suis sous Reake35 , Désolé :D

4. Cordialement,

Link to comment
Guest
This topic is now closed to further replies.


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.