Jump to content
×
×
  • Create New...
  • 0

Problème Serveur


dadadalp

Question

  • Answers 5
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

5 answers to this question

Recommended Posts

  • 0

Alors je suis sous Ancestra Remake Rev30 Plus d'autre patch Traque , Maison , et quelque sort debug en plus .

 

 

Skype ne ce lance pas automatiquement sur mon ordinateur donc aucun Processus du genre "Skype-Name" n'est activer je vais tester je modifierai le post si sa fonctionne

 

Merci pour vos réponses.

 

 

Toujours même Erreur j'ai vérifier mes Processus , voici un copier coller de la console

 

Je précise il ce connecte sur le serveur mais une fois le nom écrit et valider j'ai la connectivité.

Mais une Déconnexion arriver directement

 

 

Chargement des comptes:

1 comptes charges

Chargement des personnages:

0 personnages charges

Chargement des guildes: 0 guildes ont ete chargees

Chargement des dragodindes: 0 dragodindes ont ete charge

Chargement des membres de guildes: Ok !

Chargement des donnees d'enclos: Ok !

Chargement des percepteurs: 0 percepteurs charges

Chargement des maisons: 1038 maisons chargees

Chargement des zaaps: 32 zaaps chargees

Chargement des BAN_IP: 0 BAN_IP chargees

Lancement du serveur de Jeu sur le port 5555

Lancement du serveur de Connexion sur le port 448

En attente de connexions

dtnyh

socket closed

Personnage dtnyh sauvegarde

 

 

 

(C'est peut être le Port du Serveur 448 Quand-dite-vous ?)

 

PS : Tester ce n'est pas le Port 448

Link to comment


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.