Aller au contenu
  • 0

Implanter une armure


arthox

Question

Version des Files XXX

Hello à tous,

 

1. Description du dysfonctionnement / Question :

j'esseye d'implanter une armure, elle a le même GR2 qu'une armure déjà implanter. Je veux juste changer la texture, j'ai tester la texture sur l'autre armure cela marche. Mais une fois l'armure implanter je ne la vois pas, ni le gr2 ni la texture. j'ai essayer de mettre d'autre valeur dans l'item proto value 3 pour voir si l'item marcher avec d'autre ShapeIndex mais aucune armure ne s'affiche, par contre pour celle qui etait implanter si je change le shapeIndex ca marche x) quelqu'un serrai d'ou viens le soucis ?

 

2. SysErr ( Client / Server ) / SysLog ( Server )

Vide

 

 

 

Merci à tous,

Cordialement

 

Lien vers le commentaire
  • Réponses 1
  • Created
  • Dernière réponse

Top Posters For This Question

Top Posters For This Question

1 réponse à cette question

Messages recommandés

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.


  • Flux d'Activité

    1. 3

      L'E3 2021, on en parle !

    2. 3

      L'E3 2021, on en parle !

    3. 0

      Recherche Membres

    4. 3

      Metin2 Download - Migration

    5. 92

      1.0.1 | Metin2 Project | Kraizy Full Edition

  • En ligne récemment

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.