Aller au contenu
  • 0

Erreur MYSQL


kiryaz

Question

Version des Files / Type d’Émulateur : 2018/freeBSD

Domaine ( Base de Données, Client, Core, Sources... ) : BD

Niveau : Débutant

 

Bonjour, je viens aujourd’hui vous demander un peu d'aide au niveau de mysql.
J'ai décidé d’installer les files 2018 sur mon serveur FREEBSD, cependant au moment où il faut importez-les table sur ma BD je n'ai que des erreurs...
j'ai cru voir qu'il fallait passer le mysql-server 5.5 ===>>> 5.6 mais je n'ai aucune idée de la manipulation à effectuer

Pour info je pars de la VDI 2016.

Merci d'avance pour l'aide.

spacer.png

 

 

 

J'affirme avoir lu et accepté le règlement de Funky Émulation

Lien à poster

14 réponses à cette question

Messages recommandés

  • 0

Dernière petite question, à tu choisis la version 12 de free Bsd ? car en suivant le tuto, arriver à cette partie du tuto de Galetspacer.png

 

je n'ai plus la même chose et une étape ce rajoute sur la sélection de la partition du disque BSD/MBR/GPT....

 

je partage l'erreur de ma SQL dans la soirée merci pour ton aide ASIKOO. 

Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.


×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.