Aller au contenu
  • 0

Probleme switchbot


zyadfaa

Question

Version des Files / Type d’Émulateur xxxxxxxxx

Domaine ( Base de Données, Client, Core, Sources... ) : xxxxxxxxx

Niveau : Débutant, Intermédiaire ou Avancé ?

 

1. Description du dysfonctionnement / Question :

XXX

Bonjour tlm , j'en ai se problem avec switchbot , dans la 3eme inventaire quand je met la souris sur l'item entrain d'etre switch seulment  le client lagg , et si je met l'item dans la premiere et deuxieme inventaire , sa lagg meme si je met pas la souris sur l'item.

pas de syserr  . si qqun peux m'aider ❤️ merci

 

https://gyazo.com/4860e1fdfb97c101f6b47cdd70c3426f

Révélation

-

 

3. Comment le reproduire ?

XXX

 

4. Screenshots ?

 

Révélation

 

 

J'affirme avoir lu et accepté le règlement de Funky Émulation

Lien vers le commentaire
  • Réponses 3
  • Created
  • Dernière réponse

Top Posters For This Question

3 réponses à cette question

Messages recommandés

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.


  • Flux d'Activité

    1. 4

      Historique des maintenances

    2. 2

      Serveur en Création

    3. 2

      Serveur en Création

    4. 2

      Serveur en Création

    5. 3

      Asiria2 Ultra-Fun - Serveur Ouvert

    6. 5

      Metin2 Download - Migration

    7. 0

      C++ Wiki Ingame

    8. 38

      Installer Ancestra Remake 54

  • En ligne récemment

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.