Jump to content
  • 0
Sign in to follow this  
SkreallyBoy

en cours Aide brillance bis

Question

 

 

1. Description du dysfonctionnement 

 

Salut c'est encore moi avec mes brillances de m....! 

 

Maintenant que le soucis d'implantation est réglé j'ai un nouveau problème :

 

Sur le port des dagues (Ninja) la brillance ou étincelles selon les personnes, n'apparaît que sur une seule dague. Oui oui vous avez bien compris la dague vers l'avant ne brille pas tandis que celle de derrière oui. 

Je précise que cela est le cas pour TOUTES les dagues celles d'origine et celles que j'ai implanté. 

 

Une solution ou une idée d'où ça se passe ? 

 

Merci d'avance. 

 

 

 

Révélation

 

 

 

 

Révélation

 

 

J'affirme avoir lu et accepté le règlement de Funky Émulation

Share this post


Link to post

3 answers to this question

Recommended Posts

  • 0

Salut, c'est super étrange, t'as sans doute touché à quelque chose qui fallait pas en voulant régler ton problème précédent. 

 

Aucun syserr client? 

Share this post


Link to post
  • 0
Sans réponse - Le sujet étant sans réponse ou non résolu, il se voit verrouillé et déplacé dans le forum : Résolu ou sans réponse...

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.