Jump to content
  • 0
Sign in to follow this  
Hokora

Serveur Crash

Question

Version des Files / Type d’Émulateur 2016 celui de saejin

Domaine ( Base de Données, Client, Core, Sources... ) : Core

Niveau :  Intermédiaire

 

1. Description du dysfonctionnement / Question :

Salut a tous ,,

Bon j'ai un probleme avec ces files que a cahque fois le serveur crash si je ne clear pas les logs

et parfois meme si je clear ca fais le meme probleme 

genre chaque 15 min et op crash on m'avais dis me faut un script pour auto clear les logs mais j'ai rien trouvé

 

 

2. SysErr ( Client / Server ) / SysLog ( Server )

 

   Révéler le contenu masqué

 

 

 

   Masquer le contenu

 

 

Merci pour votre support

J'affirme avoir lu et accepté le règlement de Funky Émulation

Share this post


Link to post

6 answers to this question

Recommended Posts

  • 0

Pour régler ton problème de crash commence par ouvrir ton db.core comme ça je pense pas que ce soit possible de t'aider

Share this post


Link to post
  • 0

@Hokora A l'avenir ce serait sympa de laisser le sujet tel qu'il est plutôt que d'édité pour dire "Résolu". 

Ca permet aux personnes qui rencontrent le même problème de savoir comment réglé le problème. 

Pourrais-tu éventuellement remettre le topic d'origine et expliqué d'où venait le soucis? 

 

Merci 

Share this post


Link to post
  • 0

Je confirme, pour que tout le monde puisse obtenir de l’aide il est important de laisser le sujet d’origine au cas où quelqu’un rencontrait le même problème :) 

 

PS: J’ai retabli

Share this post


Link to post
  • 0
Il y a 3 heures, ASIKOO a dit :

Je confirme, pour que tout le monde puisse obtenir de l’aide il est important de laisser le sujet d’origine au cas où quelqu’un rencontrait le même problème :) 

 

PS: J’ai retabli

 

Il y a 4 heures, Julian a dit :

@Hokora A l'avenir ce serait sympa de laisser le sujet tel qu'il est plutôt que d'édité pour dire "Résolu". 

Ca permet aux personnes qui rencontrent le même problème de savoir comment réglé le problème. 

Pourrais-tu éventuellement remettre le topic d'origine et expliqué d'où venait le soucis? 

 

Merci 

ma dev ma débuger les files donc c elel qui a la reponse ._. sinon j'aurai donner x)

Share this post


Link to post
  • 0
Résolu - Le sujet étant résolu, il se voit verrouillé et déplacé dans le forum Résolu ou sans réponse...

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.