Aller au contenu
  • 0

Probleme connection no-ip


Xtremous

Question

Version des Files / Type d’Émulateur :2016

Domaine ( Base de Données, Client, Core, Sources... ) : Connection client /serveur

Niveau : Intermédiaire 

 

1. Description du dysfonctionnement / Question :

Bonsoir a toutes et  tous

 

La j'avoue je reprend et surtout je seche.

On a monté unpetit sp avec un pote a moi sur son pc.

Connection impec, navicat idem etc....

Il se co avec son compte ok

Il se co avec mon compte ok

 

Mais en revanche lorsque que je me co de chez moi, que ce soit avc son compte ou le mien je selectionne mon perso et ca me deco dans la foulé.

 

j'ai beau farfouillé ici comme sur d'autre forum etrangé je ne trouve aucune reponse.

Si l'un de vous a une idée?

 

PS nous passons par no-ip juste pour la modification, nous avons un gros projet et nous souhaiterions savoir si c'est viable ou pas.

 

Merci

 

2. SysErr ( Client / Server ) / SysLog ( Server )

 

Révélation

0613 22:34:18633 :: invalid idx 0

 

3. Comment le reproduire ?

XXX

 

4. Screenshots ?

 

Révélation

xxxxxxxxx

 

J'affirme avoir lu et accepté le règlement de Funky Émulation

Lien à poster

5 réponses à cette question

Messages recommandés

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.


×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.