Jump to content
  • 0
Sign in to follow this  
Drew20

Problème switchbot

Question

Version des Files / Type d’Émulateur xxxxxxxxx

Domaine ( Base de Données, Client, Core, Sources... ) : xxxxxxxxx

Niveau : Débutant, Intermédiaire ou Avancé ?

 

1. Description du dysfonctionnement / Question :

Bonjour ,  j'ai problème lorsque j'ai décider de implanter un switch bot , j'ai un problème sur mon client je me connecte et je reste bloquer sur la barre de chargement.Merci de votre aide

Je vous envoie mon syserr et mon game.py:

syserr: 

syserr.txt791 O

clé de déchiffrement: SHH6nGW_WaCaqUFjFiE4KG-i067oOL3fxHC1F5MQIkE

 

game.py:

https://mega.nz/#!RZlHQA4a

clé de déchiffrement: aO-nXx7njCtu7zR8gAgsn3qMdowSSzIdWMaUKT1Epjk

2. SysErr ( Client / Server ) / SysLog ( Server )

 

Révélation

 

 

3. Comment le reproduire ?

XXX

 

4. Screenshots ?

 

Révélation

xxxxxxxxx

 

J'affirme avoir lu et accepté le règlement de Funky Émulation

Share this post


Link to post

16 answers to this question

Recommended Posts

  • 0

ok j'essaie

Bonjour,

merci de ta réponse , mais sa me fait toujours la même erreur je reste toujours bloquer sur la barre de chargement.

 

Share this post


Link to post
  • 0

A première vue, tu n'a pas repack ton root car la tu me montre la même erreur alors que dans mon fichier game.py j'ai corrigé sa.

Celle que je t'es envoyer

Edited by Perev (see edit history)

Share this post


Link to post
  • 0
Résolu - Le sujet étant résolu, il se voit verrouillé et déplacé dans le forum Résolu ou sans réponse...

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.