Jump to content
  • 0

Bug de template avec MT2-CMS


Daymortel

Question

Version des Files / Type d’Émulateur MT2-CMS

Domaine ( Base de Données, Client, Core, Sources... ) : Site

Niveau : Intermédiaire

 

1. Description du dysfonctionnement / Question :

Salut, quand je change de thème, ça garde le template du précédent avec les images du nouveau, et ça fait un truc tout moche.

Sur le screen, il a gardé le template du thème par default avec les images de mon nouveau thème.

 

2. SysErr ( Client / Server ) / SysLog ( Server )

 

Révélation

 

 

3. Comment le reproduire ?

Changer de thème sur MT2-CMS

 

4. Screenshots ?

 

Révélation

030102Sans-titre-1.png

 

J'affirme avoir lu et accepté le règlement de Funky Émulation

Edited by Kameyu (see edit history)
Link to post

4 answers to this question

Recommended Posts

  • 0
Le 20/05/2019 à 13:36, *-dj28-* a dit :

 

 

 

ta supprimer les caches de ton navigateur ?

Salut, merci pour ta réponse, alors oui, j'ai vidé le cache de mon navigateur, plusieurs fois même.

Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.