Jump to content
  • 0

Problème avec mon implantantion.


remiwar32

Question

Version des Files / Type d’Émulateur : /

Domaine ( Base de Données, Client, Core, Sources... ) : Client

Niveau : Débutant

 

1. Description du dysfonctionnement / Question :

 

Révélation

Bonjours,
Après plusieurs tentative d’implantation d'une map 1 que j'ai acheté celle-ci me fait bug le client,
Je m'explique j'ai tout implanté correctement donc jusque la ok tout va bien.

Je lance mon clients, je me connecte, je choisis le personnages,

Et boum plus rien le clients se ferme, donc je reste et sa me refais pareille
Donc je décide d'implanté les fichier de la map 1, Un par un pour voir si un fichier bug.
Et je la me rend comptes que c'est propertys qui déconne. Peut-on régler un problème propertys ?

 

2. SysErr ( Client / Server ) / SysLog ( Server )

 

Révélation

Aucune erreur  dans SysErr et SysLog

 

3. Comment le reproduire ?

 

Révélation

xxxxxxxxx

 

4. Recherches & Tests effectués ?

 

Révélation

J'ai cherché sur différent Forum d’émulation (Ang/Esp/Fr/All) je n'es trouvé aucune réponse a ce problème. 

 

5. Screenshots ?

 

Révélation

xxxxxxxxx

 

J'affirme avoir lu et accepté le règlement de Funky Émulation

  • Like 1
Link to post

2 answers to this question

Recommended Posts

Guest
This topic is now closed to further replies.


×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.