Aller au contenu
  • 0

Erreur démarrage client


Eristoff

Question

Bonjour à tous,

 

Version des fichiers/ Type d'émulateur : 2016

Domaine (Base de données, Client, Core...) : Client

Votre niveau (Débutant, Intermédiaire, Avancé..) : Débutant

 

Description du problème :

Après avoir réinstaller win10 sur mon pc, je rencontre un soucis lors du démarrage du client. Je ne rencontrer pas ce soucis auparavant.

J'ai donc procéder à une réinstallation (5 fois au total) de Windows pour résoudre ce soucis en pensant que cela venait de ça, toujours rien...

 

Comment reproduire le problème ? :

Lancer le client via metin2client.exe

 

Recherches et tests effectués

Google, foum...

 

Screenshot du problème concerné :

jwno.png

 

Mon syserr : 

0125 15:59:17050 :: ============================================================================================================
0125 15:59:17050 :: Abort!!!!

 

Merci d'avance à tous

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le Règlement de Funky-Emulation.

 

RESOLUTION : LIB manquante dans le client

Modifié par Eristoff

En vous remerciant,

Cordialement, Eristoff

Lien vers le commentaire
  • Réponses 1
  • Created
  • Dernière réponse

Top Posters For This Question

Top Posters For This Question

1 réponse à cette question

Messages recommandés

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.


×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.