Aller au contenu
  • 0

Problème surviens au mots de passe du Root


Paul69800

Question

Bonjours à tous,

 

Tout d’abord  je tiens à m'excuser d'avoir posté mon problème dans la mauvaise section.

 

J'utilise Virtual Box et les files que j'utilise viennent de la team FE "2016".

Je suis un ancien membre, revenu depuis peu sur l’émulation de Metin2.

 

Mon problème survient des l'entrée du Mot de passe rootvoici en image le problème de virtual box : https://imgur.com/a/YBxbgQv.

 

Je recherche activement sur internet et je ne suis pas encore bien familiarisé avec le fonctionnement de Funky-Émulation.

 

En vous remerciant d'avance pour votre aide.

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le Règlement de Funky-Emulation.

Modifié par Paul69800
Problème résolu en changent de version de VB.
Lien vers le commentaire
  • Réponses 6
  • Created
  • Dernière réponse

Top Posters For This Question

Popular Days

Top Posters For This Question

6 réponses à cette question

Messages recommandés

  • 0
  • Premium

On voit rien sur le screen qui pourrait faire penser qu'il y a un soucis, après si c'est quand tu tapes le mot de passe que ça marche pas sûrement que tu es en qwerty sur ta VM et non en azerty

« Au commencement, il n’y avait que l’océan puis l’île-mère surgit des eaux… Te Fiti. Son cœur avait un immense pouvoir, celui d’engendrer la vie. L’univers tout entier profitait de ses bienfaits. Mais avec le temps, le cœur de Te Fiti fut très convoité. Certains pensaient que le posséder, c’était posséder le pouvoir de la création… Aujourd’hui encore, Te Ka et les monstres des ténèbres sont toujours à la recherche du cœur. Ils sont cachés dans l’obscurité qui continuera de se propager… ».

Lien vers le commentaire
  • 0

Bonsoir et merci pour votre temps,

 

Comme je les dit plus haut quand je lance le VDI en tapent Root et le Mdp : dev " j'ai cette erreurs qui survient"

 

La VM et bien en qwerty et non je ne suis pas connecter avec les axer fournie vu que le Mdp ne fonctionne pas.

 

Merci pour votre aide.

Modifié par Paul69800
Lien vers le commentaire
  • 0
  • Premium

Bah forcément si ... ils fonctionnent. quand tu écris ' root ' essaie de voir en écrivant dev si c'est bien écris.
 

  Masquer le contenu

Anciens logs

 

  • Utilisateur SSH : root
  • Mot de passe SSH : teamfe ( teq,fe en qwerty )

 

  • Utilisateur MySQL : root
  • Mot de passe MySQL : pF5tfiUH3f7KDyT49rQu52Hu88
 


Tu as bien regardé ici aussi ..?

Modifié par AriusII

 

~~ La culture c'est comme la confiture, moins on en a plus on l'étale. ~~

 

 

Lien vers le commentaire
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.


×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.