• 0
Veltor88

en cours Message d'erreur Virtual Box

Question

Salut,

 

Je tombe sur l'erreur host name not found (en bas du screen) , ça n'empêche pas de faire marcher le serveur qui vient toutes les X secondes, je cherche juste à savoir comment enlever ça s'il vous plaît :

 

Sans-titre.png

 

Merci d'avance !

Share this post


Link to post
Share on other sites

8 answers to this question

Recommended Posts

  • 0

Salut !

Tu as bien configuré ta carte réseaux ? Généralement, ça arrive quand les DNS ne marchent pas, je suppose donc que ta carte graphique à un problème (si elle est configurée).

Si elle est bien configurée, essaye de ping quelque chose pour voir ?

Share this post


Link to post
Share on other sites
  • 0

Ton broadcast n'as pas un pb ? 25.255.255.255 ? (255.255.255.255 non ?!) Il faut revoir la configuration réseau de FreeBSD.

Share this post


Link to post
Share on other sites
  • 0

Sans-titre.png

 

Apres un netif restart , reboot et ifconfig :

 

Sans-titre.png

 

Je rappel qu'en local ça me fait le même message d'erreur

 

Edit : Après avoir démarré 

Sans-titre.png

Edited by quentin88

Share this post


Link to post
Share on other sites
  • 0

Si tu veux faire un local (je ne connais pas les configurations pour Hamachi) tu as bien entré ta carte réseau avec l'accès par pont etc dans les paramètres ?

Share this post


Link to post
Share on other sites
  • 0
il y a 3 minutes, Drei a dit :

Si tu veux faire un local (je ne connais pas les configurations pour Hamachi) tu as bien entré ta carte réseau avec l'accès par pont etc dans les paramètres ?

 

Oui oui

Share this post


Link to post
Share on other sites
  • 0

Tu peux nous screen ta configuration ? Normalement tu devrais avoir une IP locale, si c'est pas le cas, il faut qu'on revoie les paramètres réseaux côté FreeBSD...

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.