Jump to content
×
×
  • Create New...
  • 0

Mot de passe VDI


yop

Question

version des fichiers/ Type d'émulateur : freebsd 9.2 , virtual box

Domaine (Base de données, Client, Core...) :

Votre niveau (Débutant, Intermédiaire, Avancé..) :

 

Description du problème : Lorsque je crée ma machine virtuelle avec le vdi tout fonctionne et se lance , il me demande le login que je saisi sans problème mais lorsqu'il me demande le mot de passe rien ne se saisit comme si je n’écrivais pas pourtant pour le login cela marche j'ai essayer plusieurs vdi et toujours le même problème je ne peut pas rentrer de mot de passe .. je ne vois pas comment faire

comment reproduire le problème ? :

Recherches et tests effectués :

 

Screenshot du problème concerné :

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le Règlement de Funky-Emulation.

Edited by FrancH
Link to comment

2 answers to this question

Recommended Posts

Guest
This topic is now closed to further replies.


  • Flux d'Activité

    1. 2

      Emulateur 2.43 X4

    2. 38

      Rodnia.net | PVM | International | The Great Conqueror |

    3. 0

      [JAVA] Starloco

    4. 0

      Recherche CMS arkalys 2021

    5. 0

      AresiaCMS

    6. 62

      [CMS] Acamar Cms

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.