Jump to content
×
×
  • Create New...
  • 0

Observatoire de Nemeres


Link
 Share

Question

Bonjour à tous,

 

En fouillant mon client j'ai vue que l'instance Observatoire de Nemeres était implanter mais pas jusqu'au bout j'ai donc décidé de la finir et de la tester mais a la fin je me retrouve sur la map sans textures avec un "néant" voir sur le screen ci dessous.

 

J'ai refait les tabs, regarder la construction etc mais toujours pas de résultats concluant.

 

Bug : 

Hidden Content

    Give reaction to this post to see the hidden content.

 

J'ai pourtant bien tout déclarer comme il faut dans le client, les atlasinfos dans le locale et root et dans le serveur index et game99 et dans le dossier des map.

 

Serveur: 

Hidden Content

    Give reaction to this post to see the hidden content.

Hidden Content

    Give reaction to this post to see the hidden content.

-

Hidden Content

    Give reaction to this post to see the hidden content.

 

Client:

Hidden Content

    Give reaction to this post to see the hidden content.

- locale 

Hidden Content

    Give reaction to this post to see the hidden content.

- root 

Hidden Content

    Give reaction to this post to see the hidden content.

 

Si quelqu'un serais comment faire pour que la map soit fonctionnel du moins voir les textures je suis preneur ^^ merci d'avance a ce qui m'aideront.

 

Link. :)

 

 

Edited by Funky Emulation
Core X - External 2 Internal
Link to comment
Share on other sites

  • Answers 0
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.