Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

Question

Bonsoir, je ne sais pas si je me trouve dans la bonne section pour posté ce sujet, si ce n'est pas le cas je déplacerai.
Alors voilà je rencontre un problème qui m'est inconnu, je possède des files 2016 modifiées sous dédié
j'équipe une arme, je met le costume d'arme au-dessus(par exemple: lame crantée) et pas possible de changé d'arme tout en portant le costume.
C'est un problème qui me les casses un peu et je ne trouve pas du tout donc je vous fais cette demande d'aide.
Petit screen : 
 veuillez.png

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le Règlement de Funky-Emulation.

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

retire ton costume et retire l'arme ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu identifies les admins pour te faire rouer de coups à propos du double post ?

Pour ton problème je n'y connais rien aux costumes, en fait j'y suis même contre.

Mais au vu du message que tu obtiens ça à l'air d'être un comportement normal.

Patiente un peu, quelqu'un d'autre pourra peut-être t'éclairer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

 

C'est le fonctionnement normal du système.

A l'avenir évite de tag mes collègues ça fait mauvais genre ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Cot cot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Voili voilou

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.