Vous devez être connecté et donner une réaction ( Like ) au sujet pour débloquer les liens de téléchargements...
  • 0

Question

Bonjour,

 

Je rencontre un soucis avec ce tutoriel :

la commande pour apache22ne fonctionnait pas alors j'ai fais : pkg install apache24

 

maintenant je bloque avec ceci :

# cd /usr/ports/lang/php5

# make config (sélectionnez: apache, mysql)

# make install 

 

Ca ne fonctionne pas.

 

Je suis sous FreeBSD 10.4

 

Merci d'avance

 

EDIT 1 : Résolu avec "pkg install php56"

 

EDIT 2: maintenant, je bloque sur :

 

# cd /usr/local/etc/ ; cp php.ini-recommended php.ini

# ee /usr/local/etc/apache22/httpd.conf

 

La commande ne passe pas

 

Merci

 

Edited by Eristoff

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

Guest
This topic is now closed to further replies.