Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • 0
Abass

en cours Selection Personnage 2014/2016

Question

Posté(e) (modifié)

Version des fichiers/ Type d'émulateur : FILES 2014/2016

 

Description du problème : Salut a tous. J'ai installer les filles 2014 et 2016 mais chui le seul qui arrive a ce connecter in-game.. pour mes amis ca leur deconnecte apres selection de personnage.. avec les files 2012 ya bien le Launcher by danger comme fix mais pour les files 2014 et 2016 je trouve rien. j'ai tester en NO-IP et HAMACHI ca reste parreil..

#Edit: J'ai lis que les files 2014 et 2016 marche seulement en dedier pour que les jouers peuvent ce connecter...

Ya t'il un fixe pour ca svp?
Desole pour mon francais nul :(
 

En postant ma demande d'aide, j'affirme avoir lu et accepté le Règlement de Funky-Emulation.

Modifié par Abass

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Salut

 

J'ai essayé plusieurs fois de trouver la solution pour corriger ce foutu bug mais pas moyen de le corriger.

À ce jour, aucun fix à ma connaissance.

 

Il faut trouver d'où ça vient et le corriger dans les sources.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est triste enfaite, les files 2014 et 2016 seulement pour dédier.. :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Up?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Comme je te l'ai dis, ne t'attends vraiment à voir la solution arriver car personne ici ne la (sinon ça se saurait).

Malheureusement :/

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.