Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • 0
Déesse

en cours Erreur lancement EterNexus

Question

Bonsoir,

 

Je me permets de crée un post car j'ai un souci , en exécutant mon fichier EterNexus ça me mets une erreur comme quoi il me manque le fichier "MSVCR100.dll" , j'ai essayée plusieurs choses pour pouvoir résoudre ce problème mais rien y fait. 

 

En espérant que vous pourriez m'aider , merci d'avance.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Bonsoir,

 

La plus évidente serait de mettre MSVCR100.dll dans le dossier de lancement d'EterNexus, as-tu tenté ?

 

Bonne soirée :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir,

Pour le fichier MSVCR100.dll   , je ne l'ai pas, je souhaiterai que quelqu'un me le mettent en lien a dl en mega .

merci d'avance 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir,

 

Une simple recherche google te permettra de trouver le fichier en question.

Bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, le lien que je t'ai envoyé contient le redistribuables complet.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.