Aller au contenu
Funky-Emulation Recrute
  • 0
Dietoreborn

en cours [Résolu] Acamar CMS

Question

Bonjour,

 

Ne sachant pas où poster ce sujet, je me permets de le mettre dans les AQS de dofus 1.29

 

Version des fichiers/ Type d'émulateur :  

 

Domaine (Base de données, Client, Core...) : CMS

Votre niveau (Débutant, Intermédiaire, Avancé..) : Débutant

 

Description du problème : Lorsque j'actualise ou que je reviens sur l’accueil (les autres pages fonctionnent) , je me retrouve face à cette erreur (voir ci-dessous)

Comment reproduire le problème ? : A vrai dire, je ne sais pas si ça vient d'un paramétrage par défaut sur l'IIS de mon serveur ou peut-être de l'outil IT que j'utilise (Plesk : https://www.plesk.com/) ou même encore du rewrite module.

Recherches et tests effectués :

 

Honnêtement entre la discussion avec Synthx et les différents "tests" que j'ai essayé, je ne saurais même pas les résumer. (bien sûr, si le test n'était pas concluant, je remettais une version "clean" du CMS)

 

Screenshot du problème concerné :

 

https://gyazo.com/8f4e784209b440f77067622ba4bd3cad

 

Je prends tout vos conseils ou solution, j'en suis à une vingtaine d'heures dessus à regarder des solutions que ce soit sur google ou sur les sites liés à laravel ou même encore à mon panel IT, je ne sais pas du tout quoi faire, je suis un peu désespéré de ne pas pouvoir utiliser un bon partage comme celui-là.

 

Je vous remercie & je vous souhaite de bonnes fêtes,

 

Bien cordialement,

 

Dietoreborn.

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le Règlement de Funky-Emulation.

Modifié par Dietoreborn

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.