Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • 0
VorGam

en cours Problème effet HD

Question

Bonjour à vous

 

J'ai un soucis avec le système d'effet hd partagé par Gin, je ne vois pas le bouton pour cliquer dessus comme ça devrais l'être cela dit je ne vois que le nom marqué "Effet hd" mais impossible de cliqué dessus il ne se passe rien, je n'ai aucun syserr client.

 

Screen: http://prntscr.com/fua4b5

 

Je vous met mes fichiers pour que vous puissiez voir d'où viens le problème:

https://mega.nz/#!OYNi2KwZ!EPQn9zuiHxc5Sqry4Thnx3S5w7wv4cB7S7PB9Abpm5g

 

Merci cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Et le fichier plaçant le bouton, tu as bien refais le liens avec le bouton qui a été switch par la smiley ?

 

 

Cordialement, Takuma.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et ne pas oublier le slash entre d: et ymir work^^'

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Yes c'est bon merci les gars de votre aide ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Change la balise^^'

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'archive :)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Information importante

By using this site, you agree to our Conditions d’utilisation.