Jump to content
×
×
  • Create New...
  • 0

[Resolus]Mon serveur ne se reon pas


Idek

Question

Bonjour,

 

Version des files :2014

Votre niveau (débutant, intermédiaire, avancé) :debutant

 

Description du problème :J'ai voulu ajouter quelques items up sur mon sp et j'ai ensuite relancer le serveur tout marcher niquel. Aujourd'hui je ferme le sp et j'arrive plus a le reouvrir sa m'affiche, ItemProto Reading Failed : Invalid value. (index: 3, col: 3, value: WEAPON_CLAW)

 

Recherches et tests effectué : J'ai essayer de supprimer toutes les lignes du lycan, et plusieurs item_proto/name different en vain meme l'ancien avant les items up ne fonctionne plus

Résultat des recherches et tests :Aucun resultat

 

Message d'erreur, capture d'écran :http://prntscr.com/eol87v

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
  • Answers 3
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

3 answers to this question

Recommended Posts

Guest
This topic is now closed to further replies.


  • Flux d'Activité

    1. 2

      Site internet (CMS) compatible avec tous les emulateurs 1.29 (Azuriom)

    2. 2

      Site internet (CMS) compatible avec tous les emulateurs 1.29 (Azuriom)

    3. 84

      Granny

    4. 32

      Rodnia.net | PVM | International | The Great Conqueror |

    5. 16

      Map The OpenWorld Metin2

    6. 0
    7. 6

      [V2]Gurgarath Resurgence

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.