Jump to content
×
×
  • Create New...
  • 0

FreeBSD Version


Gamra00

Question

Bonjour

 

Version des files : 2014

Domaine (Base de données, Core, etc.) : BDD

Votre niveau (débutant, intermédiaire, avancé) : Inter

 

Description du problème : alors j'ai remarquer que les files 2014 ont besoin d'une version freebsd +7 quelqun peux m'envoyer un tutoriel comment mettre a jours freebsd 7.0 a 10.3?  et quels sont les commandes ? Et merci

Comment reproduire le problème : X

Recherches et tests effectué : X

Résultat des recherches et tests :x 

 

Message d'erreur, capture d'écran :x

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
  • Answers 6
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

6 answers to this question

Recommended Posts

Guest
This topic is now closed to further replies.


  • Flux d'Activité

    1. 1

      Site internet (CMS) compatible avec tous les emulateurs 1.29 (Azuriom)

    2. 1

      Site internet (CMS) compatible avec tous les emulateurs 1.29 (Azuriom)

    3. 7
    4. 84
    5. 32

      Rodnia.net | PVM | International | The Great Conqueror |

    6. 16

      Map The OpenWorld Metin2

    7. 0
    8. 6

      [V2]Gurgarath Resurgence

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.