Jump to content
×
×
  • Create New...
  • 0

Problème Libs


huntmaster1327

Question

Bonsoir, tout à l'heure j'ai installé des packages, puis j'ai voulu reboot mon serveur, depuis, j'obtiens ce message d'erreur lorsque je veux ouvrir le serveur :

 

/usr/local/lib/libjasper.so.4: unsupported file layout

/usr/local/lib/libjasper.so.4: unsupported file layout

/usr/local/lib/libjasper.so.4: unsupported file layout

/usr/local/lib/libjasper.so.4: unsupported file layout

 

J'ai bidouillé pas mal sur les libs, j'en ai téléchargé, remplacé, supprimer des packages, réinstaller des packages, bref fait pas mal de manip mais y'a rien à faire toujours le même message d'erreur ...

 

Je vous remercie par avance!

 

Version des files : 2016 FE

Domaine (Base de données, Core, etc.) : Libs

Votre niveau (débutant, intermédiaire, avancé) : intermédiaire

 

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
  • Answers 2
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

2 answers to this question

Recommended Posts



  • Flux d'Activité

    1. 2

      Site internet (CMS) compatible avec tous les emulateurs 1.29 (Azuriom)

    2. 2

      Site internet (CMS) compatible avec tous les emulateurs 1.29 (Azuriom)

    3. 84

      Granny

    4. 32

      Rodnia.net | PVM | International | The Great Conqueror |

    5. 16

      Map The OpenWorld Metin2

    6. 0
    7. 6

      [V2]Gurgarath Resurgence

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.