Jump to content
×
×
  • Create New...
  • 0

Besoin d'aide pour rediriger mes SWF


ekpxbtb
 Share

Question

Bonjour,Bonsoir

 

Sa fait un petit moment que j'essaye de redirigé mes SWF en utilisant tous les tuto que j'ai pus trouvé mais rien ne marche si quelqu'un pourrait m'aidez sa me serait de très grande utlité.

 

Cordialement,

Merci d'avance.

Link to comment
Share on other sites

  • Answers 20
  • Created
  • Last Reply

Top Posters For This Question

20 answers to this question

Recommended Posts

  • 0
  • Retraité

Enfin dans la bonne section ! :D

Si non pour ton problème ta vider ton cache dofus ?

ta bien mis le dossier "dofus" dans le dossier "www" de wamp ?

Si oui je t'aiderais par TV

Si non suit le tuto sur le fofo section "tutoriel" et après cherche un peu ;)

16 ans et retraité ? :( !
Chuck Norris is my son! I swear it !

Link to comment
Share on other sites

  • 0

DOFUS :

 

 

 

 

 

 

ANCESTRA:# Fichier de configuration du serveur Ancestra_Remake

 

# Configuration générale

GAME_PORT = 5555

REALM_PORT = 444

DEBUG = false

USE_IP = false

HOST_IP = 5.169.85.207

MOTD =Bienvenue sur le serveur Beta Ancestra_Remake

MOTD_COLOR = FF0000

SEND_POLICY = false

SAVE_TIME = 30

LOCALIP_LOOPBACK = true

LOG = true

LOAD_ACTION_DELAY = 600

PLAYER_LIMIT = 100

ALLOW_MULTI_ACCOUNT = true

 

 

#Rates

XP_PVP = 1

XP_METIER = 1

XP_PVM = 1

DROP = 1

KAMAS = 1

HONOR = 1

 

#Configuration de la base de donnée

DB_HOST = 127.0.0.1

DB_USER = root

DB_PASS =

STATIC_DB_NAME = ancestra_static

OTHER_DB_NAME = ancestra_other

 

#Configuration du GamePlay

MAX_PERSO_PAR_COMPTE = 5

USE_MOBS = true

USE_CUSTOM_START = true

START_MAP = 7429

START_CELL = 314

START_LEVEL = 145

START_KAMAS = 999999999

ZAAP = false

LVL_PVP = 15

ALLOW_MULE_PVP = false

AURA_SYSTEM = true

MAX_IDLE_TIME = 30

 

# Arenes

ARENA_MAP = 10134,10132,10131,10133,10137,10135,10136,10138

ARENA_TIMER = 600000

Link to comment
Share on other sites

  • 0
  • Retraité

Déjà dans ta config ancestra met debug= true et use_ip = true et zaap = true^^

Après dans la config dofus test sa :

Bien sur remplace nom de ton serveur et ip de ton serveur par tes valeurs ;)

Si sa ne marche toujours pas teste avec 127.0.0.1 a la place de l'ip de ton serveur :)

16 ans et retraité ? :( !
Chuck Norris is my son! I swear it !

Link to comment
Share on other sites

  • 0

Bonjour,

Tu as bien modifier le bon login ? Car si ça se trouve, tu as modifier le mauvais et donc il n'y a eu aucun changement via cette interface.

Sinon, tu as mal exporté , ou tu l'as mal remplacé par l'ancienne.

Et il faut redemarrer wamp, et vider le cache pour voir le changement.

Link to comment
Share on other sites

  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

L’homme est une prison où l’âme reste libre...

.png

Link to comment
Share on other sites

 Share



  • Flux d'Activité

    1. 65

      Extraire les fichiers D2P de Dofus 2 en .swf

    2. 0

      Projet Oceania Pasifika

    3. 0

      Présentation Barbossa

    4. 3

      I18N Editor ( C# D2I Editor )

    5. 0

      Recherche un développeur pour compléter notre team pour un projet INTER

    6. 21

      Partage Populus 2.51

    7. 4

      KraizyReworked

    8. 0

      wsl2 and systemd

    9. 1

      Need Help pour WPE PRO/FAILLE - Recherche personne qualifié & rémunération.

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.