Jump to content
×
×
  • Create New...
  • 0

Version FBSD 1.3 requierd


Holdem

Question

Bonjour,

 

Version des files : 2014

 

 

Description du problème : Aujourd'hui, j'ai décidé de passer mon serveur avec les files 2014 en suivant le tutoriel de Calypso (https://funky-emu.net/showthread.php?tid=46058).

Au moment ou je lance mon serveur j'avais ce message qui apparaissait :

 

160387Sanstitre.png

 

J'ai donc télécharger les libs de Galet sur ce lien : https://funky-emu.net/showthread.php?tid=46150 et les mis sur mon serveur.

Je lance alors mon serveur, me connecte, tape les commandes pour le démarrer, je choisis le channel (1) puis voici le message d'erreur indiqué :

 

611177161.png

 

Merci de votre aide, Holdem.

Link to comment
  • Answers 1
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

1 answer to this question

Recommended Posts



  • Flux d'Activité

    1. 2

      Site internet (CMS) compatible avec tous les emulateurs 1.29 (Azuriom)

    2. 2

      Site internet (CMS) compatible avec tous les emulateurs 1.29 (Azuriom)

    3. 84

      Granny

    4. 32

      Rodnia.net | PVM | International | The Great Conqueror |

    5. 16

      Map The OpenWorld Metin2

    6. 0
    7. 6

      [V2]Gurgarath Resurgence

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.